Project: chromium Issues People Development process History Sign in
New issue
Advanced search Search tips
Issue 15848 Thumbnails on NNTP don't have spacing in between
Starred by 2 users Project Member Reported by aocampo@chromium.org, Jul 2, 2009 Back to list
Status: Duplicate
Merged: issue 15723
Owner: ----
Closed: Jul 2009
Cc: aocampo@chromium.org, arv@chromium.org, estade@chromium.org
OS: Linux
Pri: ----
Type: Bug

Restricted
  • Only users with Commit permission may comment.


Sign in to add a comment
Chrome Version       :3.0.191.0 (Official Build 19705)
OS + version : Ubuntu 8.04 
CPU architecture (32-bit / 64-bit): 64-bit
window manager : Gnome 2.22.3
URLs (if applicable) :
Behavior in Firefox 3.x (if applicable):
Behavior in Chrome for Windows (optional):

What steps will reproduce the problem?
0. Launch Chrome with a new new tab option
1. Open a few new chrome windows using CTRL+N

What is the expected result?
Thumbnails have spacing in between.



What happens instead?
The thumbnails don't have any spacing in between.
See screenshot.

Please provide any additional information below. Attach a screenshot
and backtrace if possible.

 
NNTP.png
532 KB View Download
Comment 1 by estade@chromium.org, Jul 2, 2009
I'd be sorta surprised if this were linux only.
Comment 2 by arv@chromium.org, Jul 2, 2009
Labels: NNTP
@comment1, yes this happens even in windows also  issue 15723 !

Looks like it is a dupe ??
Comment 4 by arv@chromium.org, Jul 2, 2009
Mergedinto: 15723
Status: Duplicate
Comment 5 Deleted
Project Member Comment 6 by bugdroid1@chromium.org, Oct 12, 2012
Labels: Restrict-AddIssueComment-Commit
This issue has been closed for some time. No one will pay attention to new comments.
If you are seeing this bug or have new data, please click New Issue to start a new bug.
Sign in to add a comment