New issue
Advanced search Search tips
Starred by 1 user

Issue metadata

Status: Duplicate
Merged: issue 135342
Owner: ----
Closed: Jul 2012
Components:
EstimatedDays: ----
NextAction: ----
OS: ----
Pri: 2
Type: Bug

Restricted
  • Only users with Commit permission may comment.



Sign in to add a comment
link

Issue 136409: profile could not open correctly

Reported by shattyp...@gmail.com, Jul 9 2012

Issue description

Chrome Version       : <Copy from: 'about:version'>
URLs (if applicable) :
Other browsers tested:
Add OK or FAIL after other browsers where you have tested this issue:
Safari 5:
Firefox 4.x:
IE 7/8/9:

What steps will reproduce the problem?
1. opening google chrome.
2.
3.

What is the expected result?


What happens instead?


Please provide any additional information below. Attach a screenshot if
possible.
 

Comment 1 by dhw@chromium.org, Jul 10 2012

Labels: Action-FeedbackNeeded
When submitting bug reports, please provide the details requested by the template,
especially the version of Chrome you are using from  about:version

Also, are you using AVG antivirus?

Comment 2 by shattyp...@gmail.com, Jul 10 2012

Yes I am using AVG anti virus

correctly

template,

Comment 3 by dhw@chromium.org, Jul 10 2012

Labels: -Area-Undefined -Action-FeedbackNeeded Area-Internals
Mergedinto: 135342
Status: Duplicate
Thanks for the followup.  This is a duplicate of  Issue 135342 

Comment 4 by bugdroid1@chromium.org, Oct 13 2012

Project Member
Labels: Restrict-AddIssueComment-Commit
Mergedinto: chromium:135342
This issue has been closed for some time. No one will pay attention to new comments.
If you are seeing this bug or have new data, please click New Issue to start a new bug.

Comment 5 by bugdroid1@chromium.org, Mar 10 2013

Project Member
Labels: -Area-Internals Cr-Internals

Sign in to add a comment