New issue
Advanced search Search tips
Starred by 1 user

Issue metadata

Status: Duplicate
Merged: issue 135342
Owner: ----
Closed: Jul 2012
EstimatedDays: ----
NextAction: ----
OS: Windows
Pri: 2
Type: Bug

Restricted
  • Only users with Commit permission may comment.



Sign in to add a comment
link

Issue 136237: Message on opening brouser

Reported by mike.hop...@gmail.com, Jul 7 2012

Issue description

Chrome Version       : 20.0.1132.47
OS Version: 6.0 (Windows Vista, Windows Server 2008)
URLs (if applicable) :
Other browsers tested:
Add OK or FAIL after other browsers where you have tested this issue:
Safari 5:
Firefox 4.x:
IE 7/8/9:

What steps will reproduce the problem?
1.
2.
3.

What is the expected result?


What happens instead?


Please provide any additional information below. Attach a screenshot if
possible.

UserAgentString: Mozilla/5.0 (Windows NT 6.0) AppleWebKit/536.11 (KHTML, like Gecko) Chrome/20.0.1132.47 Safari/536.11
 
G-Chrome error mess.doc
106 KB Download

Comment 1 by dhw@chromium.org, Jul 8 2012

Labels: Action-FeedbackNeeded
The attached Word doc contains a screenshot with the error message:
"Your Profile could not be opened correctly".

Are you using AVG antivirus?

Comment 2 by dhw@chromium.org, Jul 14 2012

Mergedinto: 135342
Status: Duplicate
No response from reporter.  Assuming this is a duplicate of  Issue 135342 

Comment 3 by bugdroid1@chromium.org, Oct 13 2012

Project Member
Labels: Restrict-AddIssueComment-Commit
Mergedinto: chromium:135342
This issue has been closed for some time. No one will pay attention to new comments.
If you are seeing this bug or have new data, please click New Issue to start a new bug.

Comment 4 by bugdroid1@chromium.org, Mar 9 2013

Project Member
Labels: -Action-FeedbackNeeded Needs-Feedback

Comment 5 by bugdroid1@chromium.org, Mar 11 2013

Project Member
Labels: -Area-Undefined

Sign in to add a comment