New issue
Advanced search Search tips
Starred by 1 user

Issue metadata

Status: Duplicate
Merged: issue 135342
Owner: ----
Closed: Jul 2012
Components:
EstimatedDays: ----
NextAction: ----
OS: ----
Pri: 2
Type: Bug

Restricted
  • Only users with Commit permission may comment.



Sign in to add a comment
link

Issue 136183: Your profile could not be opened correctly

Reported by paddymur...@live.co.uk, Jul 6 2012

Issue description

Chrome Version: <From about:version: Google Chrome x.x.x.x>
Chrome OS Version: <From about:version: Platform x.x.x.x>
Chrome OS Platform: <Make/model of computer running Chrome OS>
Network info: <network, encryption type, router model (if known)>

Please specify Area-* of the system to which this bug/feature applies (add
the label below).

Steps To Reproduce:
1.
2.
3.

Expected Result:

Actual Result:

How frequently does this problem reproduce? (Always, sometimes, hard to
reproduce?)

What is the impact to the user, and is there a workaround? If so, what is
it?

Please provide any additional information below. Attach a screen shot or
log if possible.
 

Comment 1 by paddymur...@live.co.uk, Jul 6 2012

The message comes on screen when I try to go to Outlook Express and Ebay. (so far) PC Advisor saye that it is a Chrome problem. Help. Murphy

Comment 2 by dhw@chromium.org, Jul 6 2012

Labels: Action-FeedbackNeeded
You are also running Outlook Express.  Are you using Windows instead of ChromeOS?

Also, are you using AVG antivirus?

Comment 3 by paddymur...@live.co.uk, Jul 6 2012

I have AVG,   Windows Explorer which does not produce the message and Chrome 
which does.

Comment 4 by dhw@chromium.org, Jul 7 2012

Labels: -Area-Undefined -OS-Chrome -Action-FeedbackNeeded Area-Internals
Mergedinto: 135342
Status: Duplicate
Thanks for the followup.  This is a duplicate of  Issue 135342 

Comment 5 by bugdroid1@chromium.org, Oct 13 2012

Project Member
Labels: Restrict-AddIssueComment-Commit
Mergedinto: chromium:135342
This issue has been closed for some time. No one will pay attention to new comments.
If you are seeing this bug or have new data, please click New Issue to start a new bug.

Comment 6 by bugdroid1@chromium.org, Mar 10 2013

Project Member
Labels: -Area-Internals Cr-Internals

Sign in to add a comment